как она может быть такой? Как я знаю, что это возможно, чтобы запустить exe с другим пользователем, так ты хочешь сказать, что это невозможно сделать с другую папку? Сказав, что, если вы хотите помочь, вы должны дать более подробную информацию. Е. Г. "Но все равно я не могу скомпилировать. "$сделать" просто вылетает, наверное потому, что я пользуюсь Linux версии 3.16... и по крайней мере 3.19 нужен." Давать все выходные данные, включая сообщения об ошибках, пожалуйста. Также, почему вы думаете, что он должен 3.19? Если какие-то документы говорит так, пожалуйста, так явно. Похоже, ваш компьютер не распознает устройство. Вы пробовали вручную установкой быстрой загрузки и драйвера ADB?

Я не могу найти способ, чтобы включить уведомления о прочтении для сообщений на горного льва.

Прочтении термина iOS для подтверждения, которые показывают погоду или не сообщение прочитано или нет.

Есть ли сообщения для горных поддержку Льва прочтении вообще?